Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
12 visiteur(s) et 0 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a 1 annonces
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 105 785
    • Nb. de Membres : 177
    • Nb. d'articles : 1 079
    • Nb. de Forums : 17
    • Nb. de Sujets : 17
    • Nb. de Critiques : 19

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > Logiciels > > Serveur FTP
    3 pages [ 1 | 2 | 3 ]
    AuteurServeur FTP
    Elwood
    3382       

    Elwood
      Posté : 12-09-2017 21:18

    tu as pas répondu à ma questions sur le filesystem utilisé. C'est le premier truc à regarder.

    --
    Philippe Ferrucci
    Avec une Sam460 et AmigaOS 4.1, je suis eco-responsable. Cool !

      Afficher le profil de ElwoodProfil  Ouvrir le site web de Elwoodwww  Imprimer ce commentaireImprimer
    Tarzin
    494      

    Tarzin
      Posté : 13-09-2017 13:00

    @Elwood,
    Ha, désolé je n'avais pas vu la question.

    Suis en SFS\02 sur la partition dont je parle depuis le début du sujet
    Ma partition Système est en SFS\00

    Visiblement avec Filezilla, ça se passe mieux, je ne vois plus ces chiffres au début des noms.


    ---
    A500/A600/A1200/SAM 440 OS4.1 FE upd1/WinUAE
    http://amifrance.hw.tc/

      Afficher le profil de TarzinProfil  Ouvrir le site web de Tarzinwww  Imprimer ce commentaireImprimer
    Olrick
    232     

    Olrick
      Posté : 13-09-2017 13:29

    J'ai mis Alex sur le coup, mais dans le pire des cas je te corrigerai ça à L'Alchimie en direct Live, là je suis un peu sous l'eau avec mon OSCP.


    --
    SAM440ep@666 TheRedOne / X1000 HD7970 Vapor-X

      Afficher le profil de OlrickProfil  Imprimer ce commentaireImprimer
    K-L
    4463       

    K-L
      Posté : 13-09-2017 19:49

    Citation: Olrick  là je suis un peu sous l'eau avec mon OSCP.
    On S'occupe Comme on Peut ?


    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Elwood
    3382       

    Elwood
      Posté : 13-09-2017 22:21

    Citation: Tarzin  Suis en SFS\02 sur la partition dont je parle depuis le début du sujet

    ok, c'est OK chez moi.
    Tu peux essayer dans la RAM, pour voir.


    --
    Philippe Ferrucci
    Avec une Sam460 et AmigaOS 4.1, je suis eco-responsable. Cool !

      Afficher le profil de ElwoodProfil  Ouvrir le site web de Elwoodwww  Imprimer ce commentaireImprimer
    Aller à la page : [ 1 | 2 | 3 ]
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1506430438.9929 seconde(s)